PHP Classes

standard version

Recommend this page to a friend!

      PHP Application Packer  >  All threads  >  standard version  >  (Un) Subscribe thread alerts  
Subject:standard version
Summary:PHP Application Packer standard version need.
Messages:4
Author:Daniele
Date:2016-03-02 10:37:39
 

  1. standard version   Reply   Report abuse  
Picture of Daniele Daniele - 2016-03-02 10:37:39
I need to obfuscate code, where I found the standard version that include addon?

  2. Re: standard version   Reply   Report abuse  
Picture of Vallo Reima Vallo Reima - 2016-03-02 11:20:46 - In reply to message 1 from Daniele
Enter Marketplace from http://vregistry.com/store/

  3. Re: standard version   Reply   Report abuse  
Picture of Daniele Daniele - 2016-03-03 09:56:07 - In reply to message 2 from Vallo Reima
Thank's.

  4. Re: standard version   Reply   Report abuse  
Picture of fount004 fount004 - 2016-10-18 09:06:42 - In reply to message 3 from Daniele
Dear Vallo,

I have checked and its looks great to me.

But it is not working to me and getting below error.

PackApp.php Try 0.1.1 - Cannot create: tests.zip

Kindly advice.

Looking forward to your kind reply.

Many Thanks

 
For more information send a message to info at phpclasses dot org.